Tutorial - NT de 300ms - Google Chrome

  • Iniciar tópico rafaclott1994
  • Data de início
Status
Não esta aberto para novas mensagens.

Jr.CorinGa

Membro Notável
eu fiz segurando apareceu essa msg, vou ve aqui de novo.

deu certo! ;D

é pq so funfa onde ta selecionadp, caso não esteja aparece aquela msg

melhor ainda hehe
 
Editado por um moderador:

IBRA

Guest
alguém manda ai um print de como ficou a configuração da extensão pf
 

Matador Da Galáxia X

Membro Notável
Aqui da essa msg tbm, mas so nas abas onde nao tem o botao de atacar tipo vizualizaçao da aldeia

consegui mandar certinho abrindo uma aba a mais da praça sem selecionar nenhuma tropa resolveu meu problema.




e Lott vlw msm tava procurando um tuto sobre isso a 2 dias XD


Edit: o meu esta assim porem nao tenho ctz se esta correto.


 
Última edição:

rafaclott1994

Guest
pior que nem velho...vo tenta de novo amanha quando minha net melhora

pode ser um problema com cookies?
Pode tentar, cara. O ibra resolveu o problema dele reinstalando chrome/shortcut Manager. Mas este erro geralmente aparece quando você tenta clicar no 6 em uma página que não seja de ataque:


no mapa, por exemplo.
 

Korica

Membro Notável
O mais incrível em vc cara é sua disponibilidade de ensinar a comunidade!
Salvou todos mano, salvou todos de vdd haha (esse daqui vai bater as 70k visualizacoes do tuto de snip, vai vendo haha)
 

Acid Burn

Guest
enquanto a inno games tenta acabar com o jogo com tanta atualizaçao inutil, existem pessoas como vc tentando salvar o que ainda resta do game.. ficou simplesmente show, parabens..

#partiu desinstalar opera :p
 

You Lose ?

Membro Notável
parabéns mano, tava na hora de aparecer algum gênio pra fazer isso kkkk ninguém melhor que você, ja dei 5 estrelas
 

rafaclott1994

Guest
Aqui não estão saindo 300ms. quando passo de aba, eles travam um pouco.
Pode ser o próprio Chrome que está "pesado". Aconselho-o a desinstalar extensões desnecessárias, rodar o CCleaner ou o Advanced System Care para dar uma limpeza no navegador e no PC em geral, e tentar novamente.

Pode ser a internet também, mas provável ser a primeira opção.

Valeu pelos elogios, galera. Tamo junto!
 
Editado por um moderador:

Morgoth

Membro Notável
Fiz das três maneiras:
Usando 02 teclas, apertando alternadamente,
Usando 01 tecla, apertando rapidamente,
Usando 01 tecla, mantendo pressionado.

Aqui na minha net a melhor opção foi a que você utiliza, usando 02 teclas e apertando alternadamente (rapidamente, claro). Das outras formas tive um leve delay, mas dessa, mandei 5 comandos e ficaram com intervalos de 100ms.
*___*
^o)^o)^o)^o)^o)^o)^o)^o)^o)
Só temos que agradecer!
 

You Lose ?

Membro Notável
uma dica pra deixar o chrome mais rapido é ir em confs, avançadas, e em "privacidade" desmarcar o máximo de opções possíveis, assim navegador fica mais rápido :D


 
Status
Não esta aberto para novas mensagens.