Como resolver este Bug?

Discussão em 'Erros e problemas com o servidor' iniciado por Toplel, 8 Out 2017.

Compartilhe esta Página

  1. Toplel

    Toplel

    Desde:
    8 Out 2017
    Mensagens:
    1
    Aprovações Recebidas:
    0
    Já aconteceu 1 vez, durou uma semana e voltou ao normal do nada.

    Basicamente eu me logo normal no jogo, porém ao clicar em qualquer coisa, seja Relatórios, Mensagens, Tribo, na minha aldeia ou etc, só aparece isto, impedindo a visualização do que quero ver.
    Aparece apenas está caixa com a cor do background com a hora do servidor embaixo.

    Como resolver isto? Está impossível jogar apenas pelo celular.

    [​IMG]
     
  2. Livio Barcelonático

    Livio Barcelonático

    Desde:
    16 Jun 2017
    Mensagens:
    2.018
    Aprovações Recebidas:
    311
    Quando acontece isso comigo é problema na conexão
     
  3. Rei Bizonho

    Rei Bizonho

    Desde:
    1 Ago 2017
    Mensagens:
    26
    Aprovações Recebidas:
    18
    manda url da pagina em que acontece o erro, (com url eu posso tirar minhas deduções do que possa ser)
    com lado direito do mouse clique em exibir codigo fonte da pagina, ira abrir uma nova aba no seu navegador com o codigo fonte. copie ele todinho. salve no http://pastebin.com/, e mande link e url pra mim, a partir dae eu poderei analisar e tentar intender do que se trata isso.
     
  4. Tuyio

    Tuyio

    Desde:
    1 Nov 2016
    Mensagens:
    46
    Aprovações Recebidas:
    11
    pp ta escasso mesmo... haha

    manda um ticket